Ejointech 2014 Goip Cdma to Gsm 32port 128 Sim Cards Gateway With Station Changing
Specifications
1.SIP Protocol2.IMEI change
3.BTS change and lock
4.SIM rotation
ACOM532-32/128 VoIP Gateway
EjoinTech is a professional developer and manufacturer of VoIP products. EjoinTech provide ACOM brand VoIP communication devices and solutions. And we also offer customized products and OEM service. They are a costeffective gateway for SOHO, SMEs and system integrators and it also opens up new revenue generating opportunities for service providers.
ACOM532 GSM series VoIP Gateway is a multifunctional and high performance product, which is designed with advanced embedded technology .ACOM532 series is able to process traditional voice call service and internet data service and adopt new hardware and software structure, which supports up to 32 concurrent calls.
Special Features:
l Support G729a/b/e,G723.1,G.711 A/U law, iLBC auto-selecting
l EBO(Ejoin Bandwidth Optimization)
l Proxy Encryption Solution for IP Block
l Support SIM Bank
l VPN(pptp)
l SIM Card Rotating(ACOM532-128)
u Solution to solve the SIM card blocked by:
² Accumulated Call Duration
² Accumulated Connected Calls
² Accumulated Calls
² Consecutive Failed Calls
² Consecutive No-Alert Calls
² Consecutive No-Answer Calls
² Consecutive No Carrier Calls
² Consecutive Short-Duration Calls
l Station intelligent switching
l ERMS(Ejoin Remote Management System)
l Port Inter-Calling
l Fake Ring-back
l Call Duration Limitation for SIM Card/Single
l Dial Plan/Prefix Inward Translation/Intelligent Routing
l Web Browser: Firefox/Chrome /IE/Opera
Specification:
Model |
ACOM 532-32/128 |
Number of Channels |
32 channels |
Frequency |
GSM: 850/900/1800/1900MHz |
SIP Specification |
SIP/2.0 RFC3261 |
Session Timer RFC4028 | |
STUN | |
Network Protocols |
DHCP/PPPoE/VPN(pptp) |
NTP | |
Telnet/HTTP/FTP/TFTP | |
Encryption:Ejoin,VOS2000,RC4,XOP.Base64 | |
Telephony Features |
Hot-line call ,Dial plan, Speed dial, Phone book, CDR, LCR, White/Black list |
Telephony Signaling |
DTMF tone dectection/generation |
DTMF relay: in-band, RFC 2833 and SIP info | |
Call forward: unconditional, no answer and busy | |
N-way conferencing | |
Caller ID display/generation, Mobile Number Portability | |
Voice Capability |
Voice codecs:G729a/b/e,G723.1,G.711 A/U law, iLBC |
Echo cancellation | |
Silence suppression & detection(VAD, CNG) | |
Adaptive jitter buffer | |
Volume adjustable | |
IVR customized | |
Number of Ports |
1 WAN 10/100Base-T Ethernet(RJ-45 connector) |
1 LAN 10/100Base-T Ethernet(RJ-45 connector) | |
1 Console(USB) | |
LEDs |
1 Power and 32 groups of card online and running status indicator |
Power Supply |
100-240VAC, 50 - 60 Hz IN, 12V/9A OUT |
Operating Environment |
Operating temperature: 0 - 50ºC |
Operating humidity: 10 – 90%RH | |
Warranty |
12 Months |
Mobile Features:
l SMS Send, Receive and Forward(GSM/SIP/HTTP)
l SMS Inbox
l AT Command , USSD
l SMS Format: PDU/TXT
l PIN Code Management
l CDMA Delay Answer
l GSM Polarity Reversal
l Carrier Selection
l Caller ID Hidden(need SIM Card support)
Maintenance and Management:
l Multi-language Interface
l USB Serial COM
l Configuration Backup and Restore
l Support HTTP/TFTP Upgrade
l Call statistics: ASR,ACD,PDD
l Ejoin Remote Management System
Packing List
ACOM532-32/ACOM532-128 gateway is an independent unit with a black mental shell. Inside the packaging box are the following items:
1. One ACOM532-32/128 gateway
l SIM Card Slots: 32(ACOM532-32),128(ACOM532-128)
l Dimension:440mm*220mm*45mm Mental 1U
l Weight: 6.5kg
2. Power Adapter, One USB cable,One network cable, 32 Antennas (Optional)
3.packaging detail
About after service:
Warranty:
12 Months
Technical support:
7×24 Hours Stand By !!!
Contact me:
Name:Cherry
skype:ejointech-h
QQ Chat:1414209628
Viber/whatsapp: +86 18476572872
| Model | 508G-8 | 508G-32 | /508C-8 | 508C-32 | 508/516W | 508W-32 |
| /516G-16 | /516G-64 | /516C-16 | /516C-64 | /516W-64 | ||
| /532G-32 | /532G-128 | |||||
| Number of Channels | 8/16/32GSM | 8/16/32GSM | 8/16CDMA | 8/16CDMA | 8/16WCDMA | 8/16WCDMA |
| Number of SIM cards | 8/16/32 | 32/64/128 | 8/16 | 32/64 | 8/16 | 32/64 |
| Frequency | 850/900/1800/1900MHz | 450MHz /800/1900MHz | 850/900/1800/1900/2100MHz | |||
| Call Control Protocols | SIP | |||||
| Voice Codecs | G.729A, G.723.1, G.711 a/ulaw | |||||
1.Application:
- Used in conjunction with VOS, VPS, call back or other Asterisk-based softswitches, for accessing VoIP network by
- SIM cards, LCR select least cost router to reduce the cost of calls.
- Saving Cost on International and Long Distance Calls,when you are in the other countries& you have this gateway at your
- Local office,you could dial & receive phone call from your customers as you are there without Long Distance fee Very
- excellent solution for internal company with branch offices oversea.
2.Solution
Send Inquiry to This Supplier
You May Also Like
-
Usb GatewayUS$ 13 - 15MOQ: 1000 Pieces
-
The Most Popular Sms Controller GSM RTU Gateway S270 With IOS Android APP 2DIN 2DO 2AIN 1TempUS$ 10 - 10MOQ: 1 Unit
-
GSM Gprs 32 Sim Card Moblie Recharge Bulk Sms Activate Sim Card Modem PoolUS$ 480 - 1,100MOQ: 1 Piece
-
USB VOIP PHONE(USB2.0MiNI TV STICK)NegotiableMOQ: 1 Piece
-
Corded P/T Trimline Phone,wall Mounted Trimline PhoneUS$ 2.15 - 2.35MOQ: 5000 Pieces
-
IP 4G PSTN WiFi Android VoIP Phone Poe Interface 1080P HD 8MP Camera Office Hotel Home HospitalUS$ 400 - 500MOQ: 1 Piece
-
Voip Phone Paging Gateway MP3 Broadcasting HD Audio and Function-rich Interfaces One-touch Intercom Video Linkage With ip CameraUS$ 65 - 75MOQ: 1 Unit
-
Android VoIP Phone Support 6 SIP Camera Video ConferenceUS$ 145 - 165MOQ: 1000 Pieces
-
Ejoin 16 Ports 64 SIMs VoIP Gateway ACOM516L-64 SIP GoIP ModemNegotiableMOQ: 1 Combo
-
Good Price for 2G M26 SK8-32 Ports 8 SIms 32 Voip Gateway Change IMEI Bulk SMS Call Center Router Sim BoxUS$ 620 - 629MOQ: 1 Piece






